notesalexp.org

 /Packages  /jessie /amd64  / eiskaltdcpp-emoticons-unstable
[wheezy] [jessie] [stretch] [sid] [precise] [trusty] [xenial] [yakkety] [zesty]
[Source: eiskaltdcpp-unstable]

Package: eiskaltdcpp-emoticons-unstable ( 2.2.9+git20170207-1 )

emoticons for EiskaltDC++

This package contains the emoticon packs for EiskaltDC++.

EiskaltDC++ is a cross-platform program that uses the Direct Connect and ADC protocols. It is compatible with other DC clients, such as the original DC from Neomodus, DC++ and derivatives. EiskaltDC++ also interoperates with all common DC hub software.

(This is daily builds of the EiskaltDC++ packages)

Other Packages Related to eiskaltdcpp-emoticons-unstable

  • depends
  • recommends
  • suggests
  • sug: php5-cli
    command-line interpreter for the php5 scripting language

Download eiskaltdcpp-emoticons-unstable

Download for all available architectures
Architecture Version Package Size Installed Size Files
all 2.2.9+git20170207-1 352 KiB 478 KiB [list of files]