notesalexp.org

 /Packages  /trusty /i386  / psi-plus-plugins  / ChangeLog
ChangeLog of package psi-plus-plugins in trusty of architecture i386
psi-plus (1.0.134+git20170714-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: 4d0b038f0f77e3a76f22b3d848a93c1738d6e82e
  * Date: 1499980814
  * git changelog:
  *  4d0b038 - Current version of Psi+ is 1.0.134
  *  4491801 - Current version of Psi+ is 1.0.133
  *  f16a56a - Current version of Psi+ is 1.0.132
  *  a3b49cc - Current version of Psi+ is 1.0.131
  *  cd7825f - Current version of Psi+ is 1.0.128
  *  153efd1 - Current version of Psi+ is 1.0.128
  *  4613b03 - Current version of Psi+ is 1.0.127
  *  e79091b - Current version of Psi+ is 1.0.126
  *  85a8e25 - Current version of Psi+ is 1.0.122
  *  2797843 - Current version of Psi+ is 1.0.121
  *  9fc9313 - Current version of Psi+ is 1.0.120
  *  6d496b3 - Current version of Psi+ is 1.0.119
  *  b02707a - Current version of Psi+ is 1.0.118
  *  a9daa95 - Current version of Psi+ is 1.0.118
  *  6bd12e5 - Current version of Psi+ is 1.0.118

 -- Alexander Pozdnyakov <censored>  Fri, 14 Jul 2017 13:14:37 +0300

psi-plus (1.0.116+git20170628-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: f6043bd2dd0088c8e1c7ddc4f0d3230cc20265b1
  * Date: 1498682652
  * git changelog:
  *  f6043bd - Current version of Psi+ is 1.0.116
  *  c9d8ec7 - Current version of Psi+ is 1.0.113
  *  57759f1 - Current version of Psi+ is 1.0.112
  *  48d9c11 - Current version of Psi+ is 1.0.110
  *  959f02a - Current version of Psi+ is 1.0.109

 -- Alexander Pozdnyakov <censored>  Fri, 30 Jun 2017 17:17:47 +0300

psi-plus (1.0.107+git20170624-1) unstable; urgency=medium

  * Compile
  * URL:
  * Branch: master
  * Commit: 826d3a3ddd5d34bc850cc53561ca607d9f2d4e42
  * Date: 1498294761
  * git changelog:
  *  826d3a3 - Current version of Psi+ is 1.0.107
  *  c12fb8f - Current version of Psi+ is 1.0.105
  *  2c9b598 - Current version of Psi+ is 1.0.104
  *  099de04 - Current version of Psi+ is 1.0.102
  *  7afa557 - Current version of Psi+ is 1.0.101
  *  242ee88 - Current version of Psi+ is 1.0.100
  *  2859b4c - Current version of Psi+ is 1.0.98
  *  0c5919c - Current version of Psi+ is 1.0.97
  *  427ddec - Current version of Psi+ is 1.0.96
  *  0832a21 - Current version of Psi+ is 1.0.95
  *  66b3e1c - Update configuration script.
  *  b07a8c9 - Current version of Psi+ is 1.0.93
  *  f4c35b3 - Current version of Psi+ is 1.0.92

 -- Alexander Pozdnyakov <censored>  Sat, 24 Jun 2017 12:51:07 +0300

psi-plus (1.0.91+git20170616-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: c44d0c045198f913251afb298343bfcbca51b1e6
  * Date: 1497561316
  * git changelog:
  *  c44d0c0 - Current version of Psi+ is 1.0.91
  *  f5c2400 - Current version of Psi+ is 1.0.89
  *  6866aff - Current version of Psi+ is 1.0.85
  *  697b9ea - Current version of Psi+ is 1.0.84
  *  28ac729 - Current version of Psi+ is 1.0.82
  *  76688e7 - Current version of Psi+ is 1.0.81
  *  5532ca7 - Current version of Psi+ is 1.0.80
  *  378b076 - Delete extra file.
  *  a6bbd03 - Current version of Psi+ is 1.0.79
  *  3eed9b6 - Current version of Psi+ is 1.0.78
  *  4718d3c - Update generate-single-repo.sh.
  *  64599b7 - Current version of Psi+ is 1.0.41
  *  d3e4d57 - Update configuration script.
  *  23854e6 - Current version of Psi+ is 1.0.40
  *  88933dc - Current version of Psi+ is 1.0.39
  *  dbe72e8 - Current version of Psi+ is 1.0.38
  *  7e6317a - Current version of Psi+ is 1.0.37
  *  bff801f - Current version of Psi+ is 1.0.36
  *  101dc6c - Current version of Psi+ is 1.0.35
  *  664b988 - Current version of Psi+ is 1.0.34
  *  f036208 - Current version of Psi+ is 1.0.33
  *  565034e - Current version of Psi+ is 1.0.32
  *  e99cf35 - Current version of Psi+ is 1.0.31
  *  4727fb4 - Current version of Psi+ is 1.0.30
  *  fb3def5 - Current version of Psi+ is 1.0.29
  *  a10c92a - Current version of Psi+ is 1.0.28
  *  e4dd703 - Current version of Psi+ is 1.0.27
  *  105e8eb - Current version of Psi+ is 1.0.26
  *  6790cb7 - Current version of Psi+ is 1.0.26
  *  4d00d1f - Current version of Psi+ is 1.0.26
  *  171c906 - Current version of Psi+ is 1.0.25
  *  2400469 - Current version of Psi+ is 1.0.24
  *  3713aa6 - Current version of Psi+ is 1.0.23
  *  8505207 - Current version of Psi+ is 1.0.22
  *  2db6322 - Current version of Psi+ is 1.0.21
  *  2d254c2 - Current version of Psi+ is 1.0.20
  *  0497579 - Current version of Psi+ is 1.0.20
  *  3dc2f7b - Current version of Psi+ is 1.0.19
  *  c4ca355 - Current version of Psi+ is 1.0.18
  *  cebd3a1 - Current version of Psi+ is 1.0.17
  *  a49ba5a - Current version of Psi+ is 1.0.16
  *  e593925 - Current version of Psi+ is 1.0.16
  *  600d654 - Current version of Psi+ is 1.0.15
  *  0f01119 - Current version of Psi+ is 1.0.14
  *  478f4bd - Update generate-single-repo.sh.
  *  f1e4c2e - Update configuration script.
  *  fa9fde9 - Current version of Psi+ is 1.0.12
  *  edcd6bd - Current version of Psi+ is 1.0.11
  *  9392683 - Current version of Psi+ is 1.0.11
  *  98709e1 - Current version of Psi+ is 1.0.11
  *  04460e2 - Current version of Psi+ is 1.0.11
  *  5d36815 - Current version of Psi+ is 1.0.10
  *  4994a26 - Tiny improvement in generate-single-repo.sh.
  *  ed09559 - Current version of Psi+ is 1.0.9
  *  e382e8b - Tiny fix in generate-single-repo.sh.
  *  e917abd - Current version of Psi+ is 1.0.8
  *  0fa9e14 - Current version of Psi+ is 1.0.8
  *  de6cb0c - Current version of Psi+ is 1.0.7
  *  45cdeac - Current version of Psi+ is 1.0.6
  *  e195588 - Current version of Psi+ is 1.0.5
  *  f89f69a - Rewrite generate-single-repo.sh.
  *  8bb7eec - Current version is 1.0.4.808: Psi+ is updated. One plugin
    is updated.
  *  3b0f418 - Current version is 1.0.4.807: Psi+ is updated. iris is
    updated. libpsi is updated. Plugins are updated.
  *  0e25bb0 - Current version is 1.0.2.797: Psi+ is updated.
  *  23f7e5f - Current version is 1.0.2.796: Psi+ is updated.
  *  a605b32 - Current version is 1.0.2.795:
  *  abaad53 - Current version is 1.0.2.795: Psi+ is updated. iris is
    updated. Plugins are updated.
  *  af7a282 - Update generate-single-repo.sh.
  *  86d178a - Update generate-single-repo.sh and README.
  *  e985c18 - Current version is 1.0.2.795:
  *  2e09486 - Current version is 1.0.2.794: Psi+ is updated.
  *  73c4216 - Current version is 1.0.2.793: Psi+ is updated.
  *  b6ac477 - Current version is 1.0.1.793: Cmake script is updated.
  *  d29863d - Current version is 1.0.1.792: Psi+ is updated.
  *  a8d311e - Current version is 1.0.0.792: Psi+ is updated.
  *  fdda28d - Current version is 1.0.0.791:
  *  6879094 - Current version is 1.0.0.790: Psi+ is updated.
  *  7e9b141 - Current version is 1.0.0.788: Psi+ is updated.
  *  082dccc - Current version is 1.0.0.783:
  *  f0e40b7 - Current version is 0.16.589.782:
  *  60529a8 - Current version is 0.16.589.781: Psi+ is updated.
  *  961706f - Current version is 0.16.589.780:
  *  410e369 - Current version is 0.16.589.778: Psi+ is updated. iris is
    updated. Cmake script is updated.

 -- Alexander Pozdnyakov <censored>  Fri, 16 Jun 2017 12:52:24 +0300

psi-plus (0.16.589.776+git20170528-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: 3dc1fca5b9030c2c6206daada65e554b1759b011
  * Date: 1495977310
  * git changelog:
  *  3dc1fca - Current version is 0.16.589.776: Psi+ is updated.
  *  105aa62 - Current version is 0.16.589.775: Cmake scripts are
    updated.
  *  82c0a42 - Current version is 0.16.589.773: One plugin is updated.
  *  cb55b17 - Current version is 0.16.589.773: Psi+ is updated.
  *  dc67136 - Current version is 0.16.589.772: Psi+ is updated.
  *  64927d9 - Current version is 0.16.589.770: Psi+ is updated.
  *  2cfe231 - Current version is 0.16.589.769: Psi+ is updated.
  *  e62022d - Current version is 0.16.589.766: Psi+ is updated.
  *  d4b5b85 - Current version is 0.16.589.764: Psi+ is updated.
  *  6c5d389 - Current version is 0.16.589.763: One extra patch is
    updated.
  *  bbc9261 - Current version is 0.16.588.763: Psi+ is updated.
  *  7c5c43d - Current version is 0.16.588.761: One extra patch is
    updated.
  *  b4fb1de - Current version is 0.16.587.761: Psi+ is updated.
  *  894355a - Current version is 0.16.587.758: Cmake script is updated.
  *  11c1f41 - Current version is 0.16.587.758: Psi+ is updated.
  *  31ea25e - Current version is 0.16.587.755: Psi+ is updated.
  *  0315153 - Current version is 0.16.587.753: Cmake script is updated.
  *  136f86f - Current version is 0.16.587.753: Cmake scripts are
    updated.
  *  566ce4d - Current version is 0.16.587.753: Psi+ is updated.
  *  a66c342 - Current version is 0.16.587.751: One extra patch is
    updated.
  *  7cfff71 - Current version is 0.16.586.751: Psi+ is updated.
  *  4b9f0ac - Current version is 0.16.584.748: Cmake scripts are
    updated.
  *  ae51a9d - Current version is 0.16.584.748: iris is updated.
  *  2a4bdb7 - Current version is 0.16.584.747: Psi+ is updated.
  *  65f7a1c - Current version is 0.16.584.745: Psi+ is updated. libpsi
    is updated.
  *  0d6df22 - Current version is 0.16.584.744:
  *  53598c5 - Current version is 0.16.584.743: Cmake scripts are
    updated.
  *  ffba2ab - Current version is 0.16.584.743: Psi+ is updated. iris is
    updated. Cmake script is updated.
  *  a292bd1 - Current version is 0.16.584.741: Psi+ is updated.
  *  d84d715 - Current version is 0.16.584.740: Psi+ is updated.
  *  b584cd4 - Current version is 0.16.584.738: Cmake script is updated.
  *  b8d173f - Current version is 0.16.584.738: Psi+ is updated.
  *  53f5cf3 - Current version is 0.16.584.737:

 -- Alexander Pozdnyakov <censored>  Sun, 28 May 2017 19:38:16 +0300

psi-plus (0.16.584.735+git20170502-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: 26f5b9daca4a5e361a8c6d6fd55a29e7cd60d84e
  * Date: 1493709309
  * git changelog:
  *  26f5b9d - Current version is 0.16.584.735: Psi+ is updated.
  *  2a39037 - Current version is 0.16.584.733:
  *  ad19c29 - Current version is 0.16.583.733: Psi+ is updated.
  *  3c62ae0 - Current version is 0.16.583.732: One plugin is updated.
  *  434dedd - Current version is 0.16.583.732: Psi+ is updated.
  *  11693c9 - Current version is 0.16.583.727: Psi+ is updated.
  *  d9e4fe4 - Current version is 0.16.583.724:
  *  c4f863e - Current version is 0.16.583.723: Psi+ is updated.
  *  abaf94c - Current version is 0.16.583.721: Cmake script is updated.
  *  070cec8 - Current version is 0.16.583.721: Psi+ is updated.
  *  646a37a - Current version is 0.16.583.720: Psi+ is updated.
  *  e1d625c - Current version is 0.16.583.718: Psi+ is updated. Cmake
    script is updated.
  *  4f4d21b - Current version is 0.16.583.716: Cmake script is updated.
  *  af44a1f - Current version is 0.16.583.716: Cmake script is updated.
  *  01d64d6 - Current version is 0.16.583.716: Psi+ is updated. One
    extra patch is updated. Cmake script is updated.
  *  dcc8823 - Current version is 0.16.581.714: Psi+ is updated.
  *  0a0fc0d - Current version is 0.16.581.712: Cmake script is updated.
  *  4e7b3a9 - Current version is 0.16.581.712:
  *  b82ea47 - Current version is 0.16.581.711: Cmake scripts are
    updated.
  *  758b014 - Current version is 0.16.581.711:
  *  0a9b15a - Current version is 0.16.581.710: iris is updated.
  *  e8ed528 - Current version is 0.16.581.709: Psi+ is updated.
  *  c825342 - Current version is 0.16.581.708:
  *  9b2c94f - Current version is 0.16.581.707:
  *  68c15bf - Update script: always check for new submodules.
  *  89fd489 - Current version is 0.16.581.707: Cmake script is updated.
  *  730863e - Current version is 0.16.581.707: Psi+ is updated.
  *  ce8c2ed - Current version is 0.16.581.706: Cmake scripts are
    updated.
  *  d51b7d6 - Current version is 0.16.581.706:
  *  36e3165 - Current version is 0.16.581.704: Psi+ is updated. iris is
    updated.
  *  778df5b - Current version is 0.16.581.702: Psi+ is updated.
  *  a3176f6 - Current version is 0.16.581.701: Cmake scripts are
    updated.
  *  9c9321b - Current version is 0.16.581.701: Cmake scripts are
    updated.
  *  c579142 - Current version is 0.16.581.701: Psi+ is updated. iris is
    updated.
  *  1aa3dd0 - Current version is 0.16.581.700: Psi+ is updated. Cmake
    scripts are updated.
  *  b9b9ac1 - Current version is 0.16.581.699: Psi+ is updated.
  *  e914856 - Current version is 0.16.581.697: Psi+ is updated.
  *  b6b97e7 - Current version is 0.16.581.696: Psi+ is updated.
  *  53d38ea - Current version is 0.16.581.695:
  *  befe383 - Current version is 0.16.581.693: Psi+ is updated.
  *  8fab255 - Current version is 0.16.581.692: Psi+ is updated.
  *  80eed45 - Current version is 0.16.579.650: Psi+ is updated.

 -- Alexander Pozdnyakov <censored>  Fri, 05 May 2017 11:19:33 +0300

psi-plus (0.16.579.647+git20170406-1) unstable; urgency=medium

  * Compile
  * URL: git://github.com/AlexanderP/dsc-file.git
  * Branch: master
  * Commit: 91480729c7fb27f5e375cbee8dac674a7348f96c
  * Date: 1491498909
  * git changelog:
  *  9148072 - Current version is 0.16.579.647: Cmake script is updated.
  *  fa0deca - Current version is 0.16.579.647: Cmake scripts are
    updated.
  *  15ff3eb - Current version is 0.16.579.647: iris is updated. Cmake
    scripts are updated.
  *  44ed3ce - Current version is 0.16.579.646: Psi+ is updated.
  *  f5b8ad1 - Current version is 0.16.578.645: Psi+ is updated.
  *  3dc4d5f - Current version is 0.16.578.644: One extra patch is
    updated.
  *  7ba8e20 - Current version is 0.16.577.644: Plugins are updated.
  *  94660ae - Current version is 0.16.577.644: Psi+ is updated.
  *  29859a3 - Current version is 0.16.577.643: Psi+ is updated. Cmake
    scripts are updated.
  *  8ccf594 - Current version is 0.16.577.642: Psi+ is updated. Cmake
    script is updated.

 -- Alexander Pozdnyakov <censored>  Sun, 09 Apr 2017 12:47:53 +0300

psi-plus (0.16.576.641+git20170321-1) unstable; urgency=medium

  * Compile
  * URL: https://github.com/audacity/audacity.git
  * Branch: master
  * Commit: e1931c8edd717e3c450837ea2901d699571a89b6
  * Date: 1490055309
  * git changelog:
  *  e1931c8 - Current version is 0.16.576.641: One extra patch is
    updated.
  *  ce7abb3 - Current version is 0.16.575.641: Psi+ is updated. iris is
    updated. libpsi is updated.

 -- Alexander Pozdnyakov <censored>  Fri, 24 Mar 2017 22:17:41 +0300

psi-plus (0.16.575.639+git20170315-2) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: 8c11ed78e9500a792ef3d5bac0945999e11b3f4d
  * Date: 1489605311
  * git changelog:
  *  8c11ed7 - Current version is 0.16.575.639: One extra patch is
    updated.
  *  01fb37e - Current version is 0.16.574.639: One extra patch is
    updated.
  *  6d81765 - Current version is 0.16.573.639: Cmake script is updated.
  *  1d28bae - Current version is 0.16.573.639: Cmake script is updated.
  *  72c32fc - Current version is 0.16.573.639: Cmake scripts are
    updated.
  *  ce3c1cc - Current version is 0.16.573.639: Psi+ is updated.
  *  cc4de85 - Current version is 0.16.572.639: Cmake scripts are
    updated.

 -- Alexander Pozdnyakov <censored>  Fri, 17 Mar 2017 18:16:28 +0300

psi-plus (0.16.572.639+git20170227-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: 5d4fea7603824699baa407fd8ab741184ffb59ff
  * Date: 1488212109
  * git changelog:
  *  5d4fea7 - Current version is 0.16.572.639: Psi+ is updated. Cmake
    script is updated.
  *  c04dc30 - Current version is 0.16.571.639: Cmake scripts are
    updated.
  *  8de3ea5 - Current version is 0.16.571.639: Cmake script is updated.
  *  005081d - Added some files for MS Windows build.
  *  6b6f577 - Update generate-single-repo.sh.
  *  473cf60 - Add files from psi-plus-cmake git repo.
  *  f93823a - Update generate-single-repo.sh and README.
  *  9d7d262 - Current version is 0.16.571.639: Psi+ is updated. iris is
    updated.
  *  7fc90f1 - Update generate-single-repo.sh and README.
  *  ae405b3 - Current version is 0.16.571.639: Plugins are updated.
  *  2ea6596 - Current version is 0.16.571.638: Plugins are updated.

 -- Alexander Pozdnyakov <censored>  Fri, 03 Mar 2017 23:13:42 +0300

psi-plus (0.16.571.637+git20170215-1) unstable; urgency=medium

  * Compile
  * URL: git://github.com/AlexanderP/dsc-file.git
  * Branch: master
  * Commit: 58ff0fa9a4fc487c076b141a480a8549248b30e3
  * Date: 1487142909
  * git changelog:
  *  58ff0fa - Current version is 0.16.571.637: Psi+ is updated.
  *  946375e - Current version is 0.16.571.635: Plugins are updated.
  *  17132d3 - Current version is 0.16.571.635: Psi+ is updated.

 -- Alexander Pozdnyakov <censored>  Sat, 18 Feb 2017 12:04:10 +0300

psi-plus (0.16.571.633+git20170203-1) unstable; urgency=medium

  * Compile
  * URL: git://git.gnome.org/balsa
  * Branch: master
  * Commit: 07e992b21b9f7c28d9d0e04aaefd2565c1550aa2
  * Date: 1486116908

 -- Alexander Pozdnyakov <censored>  Sat, 04 Feb 2017 09:11:27 +0300

psi-plus (0.16.571.627+git20170108-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 21 Jan 2017 16:29:07 +0300

psi-plus (0.16.569.622+git20170105-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Fri, 06 Jan 2017 17:16:24 +0300

psi-plus (0.16.568.608+git20161204-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 10 Dec 2016 13:46:33 +0300

psi-plus (0.16.568.604+git20161028-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 29 Oct 2016 15:33:35 +0300

psi-plus (0.16.564.585+git20161004-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 15 Oct 2016 22:22:47 +0300

psi-plus (0.16.563.584+git20161001-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 01 Oct 2016 20:41:28 +0300

psi-plus (0.16.563.582+git20160815-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 20 Aug 2016 13:30:56 +0300

psi-plus (0.16.562.577+git20160806-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 06 Aug 2016 21:56:26 +0300

psi-plus (0.16.560.575+git20160709-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 23 Jul 2016 21:35:51 +0300

psi-plus (0.16.559.575+git20160607-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 11 Jun 2016 14:05:21 +0300

psi-plus (0.16.559.574+git20160526-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 28 May 2016 14:47:43 +0300

psi-plus (0.16.556.566+git20160513-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 14 May 2016 00:01:15 +0300

psi-plus (0.16.547.541+git20160429-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 30 Apr 2016 08:19:28 +0300

psi-plus (0.16.545.535+git20160416-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 16 Apr 2016 10:33:30 +0300

psi-plus (0.16.531.511+git20160331-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 02 Apr 2016 13:20:26 +0300

psi-plus (0.16.524+git20160316-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 19 Mar 2016 11:49:40 +0300

psi-plus (0.16.518+git20160304-2) unstable; urgency=medium

  * lintian fix

 -- Alexander Pozdnyakov <censored>  Sun, 06 Mar 2016 14:54:57 +0300

psi-plus (0.16.518+git20160304-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Fri, 04 Mar 2016 18:49:06 +0300

psi-plus (0.16.479+git20160119-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Fri, 22 Jan 2016 22:41:37 +0300

psi-plus (0.16.477+git20151224-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Fri, 25 Dec 2015 23:54:46 +0300

psi-plus (0.16.475.1+git20151128-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 12 Dec 2015 12:06:44 +0300

psi-plus (0.16.475+git20151120-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 28 Nov 2015 15:45:04 +0300

psi-plus (0.16.475+git20151031-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 14 Nov 2015 15:32:46 +0300

psi-plus (0.16.475+git20151026-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 31 Oct 2015 00:31:15 +0300

psi-plus (0.16.475-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 19 Sep 2015 20:08:28 +0300

psi-plus (0.16.471-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Fri, 04 Sep 2015 22:41:20 +0300

psi-plus (0.16.469-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sat, 01 Aug 2015 00:28:31 +0300

psi-plus (0.16.464-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Fri, 17 Jul 2015 22:43:17 +0300

psi-plus (0.16.463-1) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sun, 05 Jul 2015 14:59:17 +0300

psi-plus (0.16.457-2) unstable; urgency=medium

  * Compile

 -- Alexander Pozdnyakov <censored>  Sun, 07 Jun 2015 21:51:53 +0300

psi-plus (0.15~svn5330-1) unstable; urgency=low

  * Compile

 -- Alexander Pozdnyakov <censored>  Sun, 13 May 2012 15:05:39 +0400

psi-plus (0.15~svn2290-1) unstable; urgency=low

  * Initial release (Closes: #123456)

 -- Alexander Pozdnyakov <censored>  Sun, 02 May 2010 19:27:04 +0400